Le Forum Nouveau est arrivé

Si vous avez besoin d'aide, c'est ici qu'il faut demander.
Et si vous voulez donner un avis sur le FORUM vous pouvez aussi le faire ici
Avatar de l’utilisateur
mantaluke
Messages : 4952
Inscription : dim. 08 févr., 2009 18:13
Localisation : alsace

Re: Le Forum Nouveau est arrivé

Message par mantaluke »

je n'arrives pas à corriger mes messages car je ne trouve pas la fonction éditer :84:

sauf dans ce post ou il y a une icone dédiée à cela. :fou:
Avatar de l’utilisateur
SHADOWTOO
Messages : 4652
Inscription : ven. 01 juin, 2012 09:06
Localisation : SENS Yonne

Re: Le Forum Nouveau est arrivé

Message par SHADOWTOO »

C'est à droite, le "crayon".
C'est déroutant, mais nous allons nous y faire.
Certainement, pareil lors du précédent transfert en 99.
Avatar de l’utilisateur
wim bos
Messages : 20318
Inscription : mer. 23 févr., 2011 16:35
Localisation : St. Martin de Crau

Re: Le Forum Nouveau est arrivé

Message par wim bos »

sixenligne a écrit : mer. 05 janv., 2022 16:57
wim bos a écrit : mer. 05 janv., 2022 16:29mais toutes les photos de l'ancien forum sont disparues.
Ca veut dire que toutes les belles photos de la voiture de Nar ne sont plus là et aussi toutes copies des manuels d'atelier qui j'ai postée ne sont plus là.
Qu'entends tu par "toutes"? Est-ce des photos utilisant l'hébergeur de l'ancien forum? Ou des photos d'hébergeurs comme servimg, hostingpics, imageshack etc.?
Par exemple sur le sujet de ta 924 turbo, je vois tout de même une partie des tes photos, mais effectivement sur quelques uns de tes messages, les photos ont disparu : https://www.franco-blitz.net/viewtopic. ... 86#p326086
Est-ce pareil chez toi? :?:
J'ai toujours utilisé 'servimg'.
Avatar de l’utilisateur
mantaluke
Messages : 4952
Inscription : dim. 08 févr., 2009 18:13
Localisation : alsace

Re: Le Forum Nouveau est arrivé

Message par mantaluke »

SHADOWTOO a écrit : jeu. 06 janv., 2022 08:03 C'est à droite, le "crayon".
C'est déroutant, mais nous allons nous y faire.
Certainement, pareil lors du précédent transfert en 99.
oui j'ai vu le crayon, mais il n'apparait pas partout, par exemple dans la rubrique "mécanique" je ne le trouve pas dans mes messages.
Avatar de l’utilisateur
SHADOWTOO
Messages : 4652
Inscription : ven. 01 juin, 2012 09:06
Localisation : SENS Yonne

Re: Le Forum Nouveau est arrivé

Message par SHADOWTOO »

Je viens de vérifier, il y est bien.
Mais c'est vrai qu'il va falloir s’habituer à la présentation et aux boutons.
Je trouve qu'il est plus complet que l'ancien.
Avatar de l’utilisateur
wim bos
Messages : 20318
Inscription : mer. 23 févr., 2011 16:35
Localisation : St. Martin de Crau

Re: Le Forum Nouveau est arrivé

Message par wim bos »

SHADOWTOO a écrit : jeu. 06 janv., 2022 08:54 Je viens de vérifier, il y est bien.
Mais c'est vrai qu'il va falloir s’habituer à la présentation et aux boutons.
Je trouve qu'il est plus complet que l'ancien.

Tu dis que tu le trouve plus complet que l'ancien, moi je ne trouve pas !

Comment faire pour retrouver les photos et messages disparus ? je suppose que c'est testé avant de le mettre en fonction. :ref:
Avatar de l’utilisateur
mantaluke
Messages : 4952
Inscription : dim. 08 févr., 2009 18:13
Localisation : alsace

Re: Le Forum Nouveau est arrivé

Message par mantaluke »

SHADOWTOO a écrit : jeu. 06 janv., 2022 08:54 Je viens de vérifier, il y est bien.
Mais c'est vrai qu'il va falloir s’habituer à la présentation et aux boutons.
Je trouve qu'il est plus complet que l'ancien.
euhhh, je ne veux pas te contredire, mais à l'instant ou j'écris, je ne l'ai plus nulle part ce bouton "crayon", alors qu'avant il apparaissait au moins sur cette discution, en tous cas pour mes messages bien sur.
Mais je viens de me rendre compte que ce bouton n'existe probablement que sur le dernier message écrit .
donc je ne peux compléter ou corriger un truc écrit la veille...si entretemps j'ai posté un autre message ....ce qui n'est pas très gênant en fait.
Avatar de l’utilisateur
sixenligne
Messages : 1296
Inscription : ven. 01 nov., 2013 14:11
Localisation : St Jean d'Angely

Re: Le Forum Nouveau est arrivé

Message par sixenligne »

Je confirme ce que dit Mantaluke, il n'y a pas de bouton d'édition, seulement le bouton "rapporter" et "citer" le message.
Shadowtoo, je pense que ton compte modérateur te permet d'éditer tout les messages que tu souhaites, mais ça ne semble pas être le cas pour les membres.

Image
Avatar de l’utilisateur
YOYO
Messages : 985
Inscription : dim. 08 févr., 2009 18:13
Localisation : Saint Etienne de Montluc

Re: Le Forum Nouveau est arrivé

Message par YOYO »

Bonjour à tous,
bravo pour tout ce travail, c'est plus limpide et plus moderne.
Par contre je ne retrouve pas la liste des liens vers les fournisseurs de pieces que nous avions dans la banniere

yoyo
Avatar de l’utilisateur
bidougsi59
Messages : 7273
Inscription : jeu. 16 sept., 2010 18:49
Localisation : Chambley 54

Re: Le Forum Nouveau est arrivé

Message par bidougsi59 »

wim bos a écrit : mar. 04 janv., 2022 06:46 Il y a quand même des messages disparus, dans l'ancienne version j'avais posté 22.800 messages maintenant il me restent 'que' 19.900,
pour moi ce n'est pas grave, je ne suis pas payé à la ligne, mais ou sont ces messages ? il y a peut-être des infos qui sont intéressantes pour certains.
Il est possible que certain topic ai été supprimé nottement les vente / achat qui est inutile de transférer si les annonces datent de 2009. Ça doit être ton explication :jap: :jap:
Répondre