Probleme de demarage

Avatar de l’utilisateur
GRIBOUILLE 74
Messages : 627
Inscription : dim. 22 janv., 2012 14:31
Localisation : Haute Savoie

Probleme de demarage

Message par GRIBOUILLE 74 »

Bonsoir a tous aujourd'hui j ai rencontré un problème avec mon ascona .
Donc en deux mots pas possible de la démarrer au démarreur alors que le moteur tourne a la bonne vitesse
Alors que a la descente elle démarre sur un mètre.
Pour info la mécanique proviens d un manta gsi de 1988 donc avec allumage électronique .
Pour info température ambiante très élevé.
Mon hypothèse je suppose qu il y a un module électronique qui contrôle la tension et coupe l allumage si la tension n ´est pas correct .
Soit ce module est hs ou défectueux et ne supporte pas la température( mais est il possible de le changer?),soit mon démarreur tire trop d intensité mais je na i pas cette impression .
Etant sur une montée historique je n ai fait aucune mesure ni de tension ni d intensité.
Merci de vous retour d expérience et conseil .
Avatar de l’utilisateur
wim bos
Messages : 20469
Inscription : mer. 23 févr., 2011 16:35
Localisation : St. Martin de Crau

Re: Probleme de demarage

Message par wim bos »

Je pense à un problème de bobine.

Est ce que la bobine est connectée comme il faut pour un moteur à injection et pas comme chez un moteur à carburateur ?
La "platine" qui va avec cette injection est bien montée et fait bien masse ?
Avatar de l’utilisateur
GRIBOUILLE 74
Messages : 627
Inscription : dim. 22 janv., 2012 14:31
Localisation : Haute Savoie

Re: Probleme de demarage

Message par GRIBOUILLE 74 »

Merci Winn ,mai c esr quoique tu appelle la platine?
Avatar de l’utilisateur
SHADOWTOO
Messages : 4676
Inscription : ven. 01 juin, 2012 09:06
Localisation : SENS Yonne

Re: Probleme de demarage

Message par SHADOWTOO »

GRIBOUILLE 74 a écrit : lun. 16 mai, 2022 11:34 Merci Winn ,mai c esr quoique tu appelle la platine?
Je pense que Wim, parle du calculateur.
Si la masse n'est pas bonne, il devient capricieux. Voir plus, si pas d'affinité. :fou:
Avatar de l’utilisateur
mantaluke
Messages : 5076
Inscription : dim. 08 févr., 2009 18:13
Localisation : alsace

Re: Probleme de demarage

Message par mantaluke »

:+1: pour le calculateur à la masse, mais Wim parle plutot du module d'allumage qui est monté sur une plaque en alu sous la bobine.
cette plaque sert aussi de radiateur pour le module électronique spécifique à cet allumage.
Avatar de l’utilisateur
SHADOWTOO
Messages : 4676
Inscription : ven. 01 juin, 2012 09:06
Localisation : SENS Yonne

Re: Probleme de demarage

Message par SHADOWTOO »

OUI, j'y ai pensé après avoir validé.
Le branchement sur le capteur de position d'admission d'air, aussi?
Une fois juste le fait, d'avoir mis le câblage au dessus d'une durite au lieu du dessous, avait tout perturbé.
Avatar de l’utilisateur
wim bos
Messages : 20469
Inscription : mer. 23 févr., 2011 16:35
Localisation : St. Martin de Crau

Re: Probleme de demarage

Message par wim bos »

mantaluke a écrit : lun. 16 mai, 2022 12:50 :+1: pour le calculateur à la masse, mais Wim parle plutot du module d'allumage qui est monté sur une plaque en alu sous la bobine.
cette plaque sert aussi de radiateur pour le module électronique spécifique à cet allumage.
Exact, je m'avais un peu mal exprimé ;)

Image

C'est donc bien cette pièce qui peut donner des problèmes.

Image
Avatar de l’utilisateur
MANTAO
Messages : 11086
Inscription : dim. 08 févr., 2009 18:13

Re: Probleme de demarage

Message par MANTAO »

Je me suis toujours demandé à quoi servait ce support en alu sous le module. .. :ref:

Merci Wim! :402:
Avatar de l’utilisateur
GRIBOUILLE 74
Messages : 627
Inscription : dim. 22 janv., 2012 14:31
Localisation : Haute Savoie

Re: Probleme de demarage

Message par GRIBOUILLE 74 »

Merci Win ,je vais essayer de trouver cette pièce afin de la remplacer .
Je vais refaire également les connections dans cette zone car ce nest pas tres sain .
Si quelqu'en a cette pièce en stock ,je suis preneur .
Bonne soirée
Avatar de l’utilisateur
mantaluke
Messages : 5076
Inscription : dim. 08 févr., 2009 18:13
Localisation : alsace

Re: Probleme de demarage

Message par mantaluke »

je vais essayer de trouver cette pièce afin de la remplacer .
mais de quelle pièce tu parles ?
Répondre